1 vote, average: 5٫00 out of 51 vote, average: 5٫00 out of 51 vote, average: 5٫00 out of 51 vote, average: 5٫00 out of 51 vote, average: 5٫00 out of 5 (1 votes, average: 5٫00 out of 5)
You need to be a registered member to rate this.

با سلام و احترام خدمت کاربران گرامی بلوسرور

به دلیل پیدا شدن حفره امنیتی در سرویس ایمیل Exim ( Exim security update CVE-2019-15846 ) که مورد استفاده کنترل پنل دایرکت ادمین میباشد ، با استفاده از این حفره امکان کنترل سرویس ایمیل توسط هکرها وجود داره ، لطفا سرویس مورد نظر رو توسط کدهای زیر از طریق ترمینال ssh آپدیت کنین :

cd /usr/local/directadmin/custombuild/
./build update
./build exim d

سپس از طریق کد زیر بررسی کنین که نسخه آپدیت شده ، version 4.92.2 #5 built 07-Sep-2019 باشه.

 exim -bV

سایر آموزش ها  آموزش نصب ioncube در دایرکت ادمین